2016-2109: GNU zlib: Mehrere Schwachstellen ermöglichen

2016-2109: GNU zlib: Mehrere Schwachstellen ermöglichen Denial-of-Service-Angriffe (HP, IBM, Linux, Microsoft, UNIX, Datensicherung, Server, Sicherheit, Systemsoftware)